Перейти к содержимому

DG Theme
 

Фотография

WarCraft III


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 2

#1 aI7eJIbcuHKa

aI7eJIbcuHKa

    1 level

  • Пользователи
  • Pip
  • 3 сообщений

Отправлено 08 ноября 2006 - 16:42

Помогите пожалуйста у меня проблема я начинаю обновлять варку с 1.15 до 1.20е и он вдет ошибки типо не хватает таких таких фаилов я подумал,поискал а они у меня есть :) Помогите может у кого такаяже ситуация была! <_< :huh:

#2 Painful

Painful

    2 Profession

  • Пользователи
  • PipPipPipPipPip
  • 577 сообщений
  • Город:Радиактивная зона ;(

Отправлено 08 ноября 2006 - 22:35

Помогите пожалуйста у меня проблема я начинаю обновлять варку с 1.15 до 1.20е и он вдет ошибки типо не хватает таких таких фаилов я подумал,поискал а они у меня есть :) Помогите может у кого такаяже ситуация была! <_< :huh:

скачай с гз 1.18 и обновляй ихнем же патчем до 1.20
или с торента уже обновленую 1.20е

Сообщение отредактировал Painful: 08 ноября 2006 - 22:35

wow eu ясеневый лес
таурен друид

#3 aI7eJIbcuHKa

aI7eJIbcuHKa

    1 level

  • Пользователи
  • Pip
  • 3 сообщений

Отправлено 11 ноября 2006 - 17:27

скачай с гз 1.18 и обновляй ихнем же патчем до 1.20
или с торента уже обновленую 1.20е

Сейчас у меня 1.18 как мне пропатчить на 1.20?




Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 скрытых пользователей

Copyright © 2022 Dreamgame.org